Mitgliedschaft im Frauen Forum?

Forenregeln, Ankündigungen und News zum Forum, Probleme mit der Anmeldung oder dem Posten sowie allgemeine Diskussionen zum Forum und den Mitgliedern.
fatalmax
Mitglied
Mitglied
Beiträge: 90
Registriert: 18.04.2006 - 12:40
Wohnort: nähe München
Kontaktdaten:

Beitragvon fatalmax » 13.08.2006 - 17:04

du hast wohl einfach auf den link geklickt oder? Und da du keine Email Programm (wie Outlook zb) auf deinem rechner hast, will dein lieber rechner erstmal eins konfigurieren..
Nimm also einfach diese email Adresse hier ->Frauen@reisebineforum.de<- und schick per web.de oder gmx.de oder wo immer du auch sein magst eine mail dorthin..
viel glück
Es entspricht einem Lebensgesetz: Wenn sich eine Tür vor uns schließt, öffnet sich eine andere. Die Tragik ist jedoch, daß man auf die geschlossene Tür blickt und die geöffnete nicht beachtet. (Gide)
Verena24
Mitglied
Mitglied
Beiträge: 132
Registriert: 21.03.2006 - 19:02
Wohnort: Newcastle

Beitragvon Verena24 » 13.08.2006 - 18:23

Hi Tina,

du könntest auch mal versuchen einen anderen E-Mail-Anbieter zu benutzen. Ich habe damals mit web.de eine E-Mail geschickt und da ist auch nix zurückgekommen. Mit meiner Uni-E-Mail gings dann. :)

LG
Verena
tini81
Mitglied
Mitglied
Beiträge: 20
Registriert: 11.03.2006 - 19:07
Kontaktdaten:

Beitragvon tini81 » 13.08.2006 - 18:45

ich will mir aber nur deswegen keine neue e-mail adresse zulegen!!!
alex82
Reisebine Redakteurin
Reisebine Redakteurin
Beiträge: 1435
Registriert: 26.07.2002 - 18:44
Wohnort: München, 32 Jahre

Beitragvon alex82 » 14.08.2006 - 10:50

Hallo,

Wenn Du Tina S. heisst, dann is deine email gestern um 14:15 angekommen.

LG alex
travels: Australia, New Zealand, 2x Scotland, Ireland, Thailand, Japan, Sweden, Finland, Norway
planned: Australia
starfish
Mitglied
Mitglied
Beiträge: 61
Registriert: 03.09.2006 - 21:06
Wohnort: 23 Jahre / Rodgau (bei Frankfurt/Main)
Kontaktdaten:

Beitragvon starfish » 27.10.2006 - 17:29

Hallo Bine,

ich kann den Link garnicht öffnen, beim draufklicken kommt immer die Fehlermeldung "MailClient nicht eingestellt" oder so ähnlich.
Da mein Bruder, welcher sich mit computerspezifischen Fragen sehr gut auskennt, leider für längere Zeit nicht da ist müsste ich nun dich fragen.
Kannst du mich auch so in das Forum aufnehmen, oder MUSS ich über diesen Link gehen?!

Vielen Dank und liebe Grüße,
*fish
// ab November 2007 Down under \\
Benutzeravatar
Yassakka
Moderator/in
Moderator/in
Beiträge: 4157
Registriert: 03.03.2004 - 16:35
Wohnort: München | Alter: 32
Kontaktdaten:

Beitragvon Yassakka » 27.10.2006 - 18:04

Das ist kein Link sondern eine eMail-Adresse. :)

Das heißt, du schreibst eine eMail an Frauen@reisebineforum.de und dann klärt sich alles weitere. Einfach draufklicken funktioniert nicht, da auf deinem Rechner anscheinend kein Mailprogramm installiert ist. Also einfach Frauen@reisebineforum.de ins Adressfeld deiner Mails schreiben. :)
Berichte und Blog zu meinen bisher drei Australienreisen: australienberichte.de
starfish
Mitglied
Mitglied
Beiträge: 61
Registriert: 03.09.2006 - 21:06
Wohnort: 23 Jahre / Rodgau (bei Frankfurt/Main)
Kontaktdaten:

Beitragvon starfish » 27.10.2006 - 18:33

Hi Yassakka,

danke für deine Erklärung. Sorry, ich meinte auch nucht Link sonder E-mailadresse, habe mich verschrieben. Aber trotzdem dachte ich man kann sich nur anmelden, wenn man da auch draufklickt.
Aber super, wenn es auch anders geht! Danke.
*fish
// ab November 2007 Down under \\
schnee
Mitglied
Mitglied
Beiträge: 27
Registriert: 08.11.2006 - 14:31

Beitragvon schnee » 21.12.2006 - 22:55

ich würde auch gerne ins Frauen Forum aber nachdem ich dauernd Mails geschickt habe und immer ne Error Meldung bekommen habe hab ich es aufgegeben...habe dir Bine ne PM geschrieben aber bis jetzt keine Antwort..die mail die ich vor ungefähr 2 Wochen bekommen habe hab ich aus versehen gelöscht
Jan
VIP Member
VIP Member
Beiträge: 2845
Registriert: 26.02.2004 - 17:53

Beitragvon Jan » 22.12.2006 - 09:15

Hallo Schnee,

schreib bitte auch eine PN an "Alex82" ...

Die sollte dir auch helfen können.

Grüße,

Jan
alex82
Reisebine Redakteurin
Reisebine Redakteurin
Beiträge: 1435
Registriert: 26.07.2002 - 18:44
Wohnort: München, 32 Jahre

Beitragvon alex82 » 22.12.2006 - 13:55

moin moin zusammen,

wenn ihr dem Frauenforum beitreten möchtet, schreibt in nächster Zeit (bis 1.1.) bitte eine PN an mich oder direkt an meine andere emailadresse: OoAmarieoO@aol.com

Ich hab ein etwas größeres Problem mit meiner Oneterra-adresse, hab Bine deswegen auch schon bescheid gesagt.

Sorry für die Umstände :roll:

LG alex
travels: Australia, New Zealand, 2x Scotland, Ireland, Thailand, Japan, Sweden, Finland, Norway
planned: Australia
Benutzeravatar
Bine
Administrator
Administrator
Beiträge: 4028
Registriert: 13.07.2002 - 00:08
Wohnort: Berlin
Kontaktdaten:

Beitragvon Bine » 22.12.2006 - 15:40

Hallo,

bin leider gerade im Urlaub und kann gar nicht helfen.

Leider weiss ich nicht, was Du mit Deiner oneTerra-eMail-Adresse meinst, Alex. Welche Probleme?
Ich hatte doch geschrieben, dass die Domain auf einen neuen Server umgezogen ist ... das war aber vor 2 Monaten. Hast Du seitdem Probleme? Nie eMails abgerufen? Hast Du mir nie geschrieben? Es ging doch aber, als wir vor meiner Reise emailt haben? Und jetzt nicht mehr??? Seltsam.

Ich bekomme taeglich Errormeldungen zu Deiner eMail-Adresse, dass Dein eMail-Postfach voll ist. Ich habe doch alle eMails fuer das Frauenforum dorthin umgeleitet. Klar, dass das Postfach innerhalb von 2-3 Tagen voll ist. Diese eMail-Adresse bekommt rund 50 Spammails pro Tag.

Leider kann ich das von hier aus nicht rueckgaengig machen, aber die vielen Anfragen, bezueglich eines Zutritts im Frauenfoum werden trotzdem weiterhin an die eMail-Adresse gehen, die im Forum angegeben ist. Da nuetzt der Hinweis von Dir hier, eine andere Mail-Adresse zu benutzen leider gar nichts.

Gruss
Bine
alex82
Reisebine Redakteurin
Reisebine Redakteurin
Beiträge: 1435
Registriert: 26.07.2002 - 18:44
Wohnort: München, 32 Jahre

Beitragvon alex82 » 22.12.2006 - 17:58

Bine hat geschrieben:
Ich hatte doch geschrieben, dass die Domain auf einen neuen Server umgezogen ist ... das war aber vor 2 Monaten. Hast Du seitdem Probleme? Nie eMails abgerufen? Hast Du mir nie geschrieben? Es ging doch aber, als wir vor meiner Reise emailt haben? Und jetzt nicht mehr??? Seltsam.

Bis zu dem Zeitpunkt ging meine Emailadresse ja auch, seitdem allerdings nicht mehr. Warum davor bereits Spammeldungen an dich weitergeleitet wurden ist mir ein Rätsel, allerdings hab ich von Providern, Emailprogrammen usw. nicht wirklich Ahnung

Im Moment krieg weder Benachrichtigungen, noch normale Emails, noch Spam,.. und im Endeffekt ist das für mich im Moment ziemlich mistig da neben dem Frauenforum auch meine Korrespondenz mit Professoren wg. F-Praktika usw. über diese Mailadresse läuft.

Ich bekomme taeglich Errormeldungen zu Deiner eMail-Adresse, dass Dein eMail-Postfach voll ist.

Die Diskussion hatten wir doch letztens erst - ich weiß nicht warum du diese Fehlermeldungen bekommst, mein Postfach kann nicht voll sein, da dort genau 3 gelesene Mails, die jeweils wenige KB groß sind, drinnen.

Ich habe doch alle eMails fuer das Frauenforum dorthin umgeleitet. Klar, dass das Postfach innerhalb von 2-3 Tagen voll ist. Diese eMail-Adresse bekommt rund 50 Spammails pro Tag

öhm. siehe oben - das Postfach kann schwer voll sein, wenn überhaupt keine (nicht mal eine einzige) Mails mehr dort ankommen.

Da nuetzt der Hinweis von Dir hier, eine andere Mail-Adresse zu benutzen leider gar nichts.

Dann kann aber auch niemand freigeschalten werden von mir, wenn ich noch nichtmal die Anfragen dazu bekomme. Deshalb eben hier der Hinweis - wenn's keiner liest ist das nicht wirklich mein Problem - war eher als Hilfe für die User gedacht

LG alex
travels: Australia, New Zealand, 2x Scotland, Ireland, Thailand, Japan, Sweden, Finland, Norway
planned: Australia
Benutzeravatar
Bine
Administrator
Administrator
Beiträge: 4028
Registriert: 13.07.2002 - 00:08
Wohnort: Berlin
Kontaktdaten:

Beitragvon Bine » 26.12.2006 - 12:07

Liebe Alex,

ich hatte Dir eine PN geschickt.
Rufe BITTE bitte meinen Proider an, habe Dir den Namen und die Webadresse geschickt. Erklaere ihm das Problem. Er ist sehr nett.
Da ist irgendwo etwas falsch eingestellt - da koennen Du und ich nichts dran machen.

Gruss Bine
alex82
Reisebine Redakteurin
Reisebine Redakteurin
Beiträge: 1435
Registriert: 26.07.2002 - 18:44
Wohnort: München, 32 Jahre

Beitragvon alex82 » 26.12.2006 - 21:27

moin moin zusammen,

seit heute bekomme ich wieder Emails - keine Ahnung warum es jetzt auf einmal wieder funktioniert :shock:

LG alex
travels: Australia, New Zealand, 2x Scotland, Ireland, Thailand, Japan, Sweden, Finland, Norway
planned: Australia

Zurück zu „Forum - News, Fragen & Probleme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste